TP-Link TL-SG3428X
TP-Link TL-SG3428X
Версия для печати
33 024 ₽
- Тип:
- Списки доступа (ACL) - Список управления доступом (ACL) по времени - Список управления доступом (ACL) для MAC-адресов - MAC-адрес источника - MAC-адрес назначения - VLAN ID - Приоритет пользователя - EtherType - Список управления доступом
Доставка
- Идёт загрузка...
Рассказать друзьям
TP-Link TL-SG3428X - JetStream 24‑портовый гигабитный управляемый коммутатор уровня 2+ с 4 SFP+ слотами 10GE.
Uplink 10G: 4 SFP+ слота со скоростью 10 Гбит/с обеспечат высокую пропускную способность и неблокирующую коммутационную ёмкость.
Гигабитная скорость: 24 гигабитных порта RJ45 обеспечат высокоскоростное подключение для других коммутаторов и устройств.
Интеграция с Omada SDN: автоматическая настройка параметров (ZTP)*, централизованное облачное управление и умный мониторинг.
Централизованное управление: облачный доступ и приложение Omada для максимального удобства и простого управления.
Статическая маршрутизация: регулирование внутреннего трафика для более эффективного использования сетевых ресурсов.
Надёжная защита: привязка IP‑MAC‑порт, список управления доступом (ACL), безопасность портов, защита от DoS‑атак, защита от широковещательных штормов, DHCP Snooping, 802.1X, аутентификация RADIUS и другое.
Оптимизация голосовых и видеоприложений: приоритизация (QoS) уровня 2/3/4 и IGMP snooping.
Standalone-управление: веб‑интерфейс, интерфейс командной строки CLI (консольный порт, Telnet, SSH), SNMP, RMON и Dual Image.
Коммутатор класса Enterprise c uplink‑портами 10G
Четыре SFP+ слота со скоростью 10 Гбит/с обеспечат неблокирующую коммутационную способность и ультранизкую задержку, что позволит без труда создать надёжное молниеносное подключение с серверами и другими коммутаторами.
Программно-конфигурируемая сеть (SDN) с облачным доступом
Платформа Omada SDN объединяет точки доступа, коммутаторы и шлюзы, обеспечивая стопроцентное централизованное облачное управление. Omada позволяет без труда создать масштабируемую сеть с управлением из единого интерфейса, а также обеспечивает бесшовное проводное и беспроводное подключение, идеально подходящее для использования в гостиницах, образовательных учреждениях, точках розничной торговли, офисах и так далее.
Множество функций уровня 3**
Коммутатор TL‑SG3428X поддерживает широкий набор функций уровней 2+ и 3, позволяющих предприятиям и интернет‑провайдерам построить высокомасштабируемую надёжную эффективную сеть.
Защита сети
TL-SG3428X обладает функциями привязки по IP‑MAC‑порту‑VID, а также защитой портов, защитой от сетевых штормов и функцией DHCP Snooping, защищающих от множества сетевых атак. Также доступен встроенный список распространённых DoS‑атак, позволяющий предотвратить такие атаки. Помимо этого, функция списков контроля доступа (ACL, L2–L4) позволит ограничивать доступ к важным сетевым ресурсам, отклоняя пакеты на основании MAC‑адреса, IP‑адреса, TCP/UDP‑портов и VLAD ID. Более того, коммутатор поддерживает стандарт 802.1X, который позволяет сетевым клиентам проходить аутентификацию через серверы RADIUS/Tacacs+.
Расширенные функции управления
Коммутатор TL‑SG3428X поддерживает широкий набор функций уровня 2+, включая 802.1Q Tag VLAN, зеркалирование порта, STP/RSTP/MSTP, LACP и управление потоком 802.3x. Функция отслеживания сетевого трафика IGMP Snooping обеспечивает оптимизированную передачу мультикаст‑потока исключительно к конечным получателям, избавляясь от ненужного трафика, в то время как функция IGMP throttling & filtering контролирует каждого пользователя на уровне порта для предотвращения несанкционированного мультикаст‑доступа. Помимо этого TL‑SG3428X поддерживает статическую маршрутизацию, обеспечивающую сегментирование сети с помощью внутренней маршрутизации через коммутатор, что позволяет более эффективно использовать сетевой трафик.
Расширенные функции приоритизации данных (QoS)
Приоритизация голосового и видеотрафика выполняется по IP‑адресу, MAС‑адресу, порту TCP, порту UDP и не только. Приоритизация (QoS) позволит сохранить плавность голосовых и видеоприложений, даже когда мало пропускной способности.
Функции для интернет-провайдеров**
TL-SG3428X поддерживает набор функций, таких как sFlow, QinQ, L2PT PPPoE ID Insertion и IGMP-аутентификация. Протоколы 802.3ah OAM и DLDP упрощают мониторинг и устранение неполадок сетей Ethernet.
Поддержка IPv6
TL-SG3428X поддерживает ряд функций IPv6, включая Dual IPv4/IPv6 Stack, MLD Snooping, PMTU Discovery и IPv6 Neighbor Discovery, благодаря которым оборудование будет готово к сетям следующего поколения.
Коммутатор класса Enterprise c uplink‑портами 10G
Четыре SFP+ слота со скоростью 10 Гбит/с обеспечат неблокирующую коммутационную способность и ультранизкую задержку, что позволит без труда создать надёжное молниеносное подключение с серверами и другими коммутаторами.
Программно-конфигурируемая сеть (SDN) с облачным доступом
Платформа Omada SDN объединяет точки доступа, коммутаторы и шлюзы, обеспечивая стопроцентное централизованное облачное управление. Omada позволяет без труда создать масштабируемую сеть с управлением из единого интерфейса, а также обеспечивает бесшовное проводное и беспроводное подключение, идеально подходящее для использования в гостиницах, образовательных учреждениях, точках розничной торговли, офисах и так далее.
Множество функций уровня 3**
Коммутатор TL‑SG3428X поддерживает широкий набор функций уровней 2+ и 3, позволяющих предприятиям и интернет‑провайдерам построить высокомасштабируемую надёжную эффективную сеть.
Защита сети
TL-SG3428X обладает функциями привязки по IP‑MAC‑порту‑VID, а также защитой портов, защитой от сетевых штормов и функцией DHCP Snooping, защищающих от множества сетевых атак. Также доступен встроенный список распространённых DoS‑атак, позволяющий предотвратить такие атаки. Помимо этого, функция списков контроля доступа (ACL, L2–L4) позволит ограничивать доступ к важным сетевым ресурсам, отклоняя пакеты на основании MAC‑адреса, IP‑адреса, TCP/UDP‑портов и VLAD ID. Более того, коммутатор поддерживает стандарт 802.1X, который позволяет сетевым клиентам проходить аутентификацию через серверы RADIUS/Tacacs+.
Расширенные функции управления
Коммутатор TL‑SG3428X поддерживает широкий набор функций уровня 2+, включая 802.1Q Tag VLAN, зеркалирование порта, STP/RSTP/MSTP, LACP и управление потоком 802.3x. Функция отслеживания сетевого трафика IGMP Snooping обеспечивает оптимизированную передачу мультикаст‑потока исключительно к конечным получателям, избавляясь от ненужного трафика, в то время как функция IGMP throttling & filtering контролирует каждого пользователя на уровне порта для предотвращения несанкционированного мультикаст‑доступа. Помимо этого TL‑SG3428X поддерживает статическую маршрутизацию, обеспечивающую сегментирование сети с помощью внутренней маршрутизации через коммутатор, что позволяет более эффективно использовать сетевой трафик.
Расширенные функции приоритизации данных (QoS)
Приоритизация голосового и видеотрафика выполняется по IP‑адресу, MAС‑адресу, порту TCP, порту UDP и не только. Приоритизация (QoS) позволит сохранить плавность голосовых и видеоприложений, даже когда мало пропускной способности.
Функции для интернет-провайдеров**
TL-SG3428X поддерживает набор функций, таких как sFlow, QinQ, L2PT PPPoE ID Insertion и IGMP-аутентификация. Протоколы 802.3ah OAM и DLDP упрощают мониторинг и устранение неполадок сетей Ethernet.
Поддержка IPv6
TL-SG3428X поддерживает ряд функций IPv6, включая Dual IPv4/IPv6 Stack, MLD Snooping, PMTU Discovery и IPv6 Neighbor Discovery, благодаря которым оборудование будет готово к сетям следующего поколения.
Экран
- Тип:
- Списки доступа (ACL) - Список управления доступом (ACL) по времени - Список управления доступом (ACL) для MAC-адресов - MAC-адрес источника - MAC-адрес назначения - VLAN ID - Приоритет пользователя - EtherType - Список управления доступом
Связь
- Интерфейсы:
- MIB - MIB II (RFC 1213) - MIB (RFC 2233) - Интерфейс Ethernet MIB (RFC 1643) - Мост MIB (RFC 1493) - P/Q-мост MIB (RFC 2674) - RMON MIB (RFC 2819) - RMON2 MIB (RFC 2021) - Клиент RADIUS-учёт MIB (RFC 2620) - Клиент RADIUS-аутентификация
Остальные характеристики
- Показывать элемент в меню:
- Нет
- Совместимость с подогревом полов:
- Нет
- Управление:
- - Веб-интерфейс - Интерфейс командной строки (CLI) через консольный порт, telnet - SNMP v1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 групп) - SDM Template - Клиент DHCP/BOOTP - 802.1ab LLDP/LLDP-MED - DHCP AutoInstall - Dual Image, Dual Co
- ID поста блога для комментариев:
- 11075
- Единица измерения:
- 1 шт
- Рабочая температура:
- Параметры окружающей среды - 0...+45 ℃ - Температура хранения –40...+70 ℃ - Влажность воздуха при эксплуатации 10–90% без образования конденсата - Влажность воздуха при хранении 5–90% без образования конденсата
- Сертификация:
- CE, FCC, RoHS
- Вес:
- Функции L2 и L2+ - Агрегирование каналов - Статическое агрегирование каналов - 802.3ad LACP - До 8 групп агрегирования, до 8 портов на группу - Протокол STP - 802.1D STP - 802.1w RSTP - 802.1s MSTP - STP Security TC Protect, BPDU Filter/Protect, Root Protect, Loop Protect - Обнаружение петель (Loopback Detection) - По порту - По VLAN - Управление потоком - 802.3x - Предотвращение блокировки HOL - Зеркалирование - Зеркалирование портов - Зеркалирование CPU - One-to-One - Many-to-One - Входящий трафик / Исходящий трафик / ь трафик
- Габариты:
- (мм) 531x281x82
- Масса:
- (кг) 2.75
- DHCP-сервер:
- Функции 3-го уровня - 16 интерфейсов IPv4/IPv6 - Статическая маршрутизация - 48 статических маршрутов - Статический ARP - 128 статических записей - Proxy ARP - Самообращённый ARP - - DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay - DHCP L2 Relay
- Размеры (Ш × Д × В):
- 440 × 180 × 44 мм
- Максимальное энергопотребление:
- 23,6 Вт
- Температура хранения:
- Параметры окружающей среды - Рабочая температура 0...+45 ℃ - –40...+70 ℃ - Влажность воздуха при эксплуатации 10–90% без образования конденсата - Влажность воздуха при хранении 5–90% без образования конденсата
- Влажность воздуха при эксплуатации:
- Параметры окружающей среды - Рабочая температура 0...+45 ℃ - Температура хранения –40...+70 ℃ - 10–90% без образования конденсата - Влажность воздуха при хранении 5–90% без образования конденсата
- Влажность воздуха при хранении:
- Параметры окружающей среды - Рабочая температура 0...+45 ℃ - Температура хранения –40...+70 ℃ - Влажность воздуха при эксплуатации 10–90% без образования конденсата - 5–90% без образования конденсата
- Крепление:
- Монтируется в стойку
- Вентиляторы:
- Нет
- Скорость передачи пакетов:
- 95,23 млн пакетов в секунду
- Максимальное тепловыделение:
- 80,353 БТЕ/час Производительность
- Дополнительные функции:
- - Поддержка аппаратного (OC200/OC300), программного и облачного контроллеров Omada - Автоматическое обнаружение устройств - Пакетная настройка - Пакетное обновление прошивки - Умный мониторинг сети - Предупреждения об отклонениях - Единая настройка - Перезагрузка по расписанию - Автоматическая настройка параметров (ZTP)*
- Комплект поставки:
- - TL-SG3428X - Кабель питания - Руководство по быстрой настройке - Набор для монтажа в стойку - Резиновые ножки
- Параметры окружающей среды:
- - Рабочая температура 0...+45 ℃ - Температура хранения –40...+70 ℃ - Влажность воздуха при эксплуатации 10–90% без образования конденсата - Влажность воздуха при хранении 5–90% без образования конденсата
- Коммутационная способность:
- 128 Гбит/с
- Источник питания:
- 100–240 В переменного тока, 50/60 Гц
- USB:
- Интерфейс - 24 порта 10/100/1000 Мбит/с RJ45 - 4 SFP+ слота 10G - 1 консольный порт RJ45 - 1 консольный порт Micro-
- Защита:
- Безопасность - Привязка IP-MAC-порт - 512 записей - DHCP Snooping - ARP Inspection - адреса источника IPv4 - Привязка IPм6-MAC-порт - 512 записей - DHCPv6 Snooping - Обнаружение соседей - Защита адреса источника IPv6 - Защита от DoS-атак - Статическая/динамическая/постоянная защита порта - До 64 MAC-адресов на порт - Защита от сетевых штормов Broadcast/Multicast/Unicast - kbps/ratio/pps - Управление доступом по IP/порту/MAC - 802.1X - Аутентификация по порту - Аутентификация по MAC-адресу - Присвоение VLAN - MAB - Гостевой VLAN - Поддержка аутентификации и учёта RADIUS - AAA (включая TACACS+) - Изолирование портов - Защищённый веб-интерфейс HTTPS с SSLv3/TLS1.2 - Управление через защищённый интерфейс командной строки с SSHv1/SSHv2
- Производительность:
- Максимальное тепловыделение 80,353 БТЕ/час
- Набор:
- Комплект поставки - TL-SG3428X - Кабель питания - Руководство по быстрой настройке - для монтажа в стойку - Резиновые ножки
- Аутентификация:
- Безопасность - Привязка IP-MAC-порт - 512 записей - DHCP Snooping - ARP Inspection - Защита адреса источника IPv4 - Привязка IPм6-MAC-порт - 512 записей - DHCPv6 Snooping - Обнаружение соседей - Защита адреса источника IPv6 - Защита от DoS-атак - Статическая/динамическая/постоянная защита порта - До 64 MAC-адресов на порт - Защита от сетевых штормов Broadcast/Multicast/Unicast - kbps/ratio/pps - Управление доступом по IP/порту/MAC - 802.1X - по порту - Аутентификация по MAC-адресу - Присвоение VLAN - MAB - Гостевой VLAN - Поддержка аутентификации и учёта RADIUS - AAA (включая TACACS+) - Изолирование портов - Защищённый веб-интерфейс HTTPS с SSLv3/TLS1.2 - Управление через защищённый интерфейс командной строки с SSHv1/SSHv2
Данного товара нет ни на одном складе.
Комментарии
Загрузка комментариев...
Наличие
Данного товара нет ни на одном складе.


