Мой кабинет
Официальный
представитель в России
Мой город
Москва

Вызывная видеопанель R20K (black)

Вызывная видеопанель R20K (black)
Вызывная видеопанель R20K (black)
Рассказать друзьям

Вызывная видеопанель R20K (black)

Доставка
  • Идёт загрузка...
Рассказать друзьям
Многоабонентская аудио/видео SIP-панель R20K, РоЕ, 13.56МГц/125кГц/NFC, камера 2Мп, черная либо серебристая. Для накладного и врезного монтажа. Короб для врезного монтажа приобретается отдельно.
Основные характеристики При этом Akuvox R20K BLACK:

Антивандальный корпус с цифровой клавиатурой;
Угол обзора камеры: 110º (H), 58º (V);
PoE (IEEE802.3af, Power-over-Ethernet);
Двухсторонняя VoIP связь с эхоподавлением;
Совместим с SIP стандартом для лёгкого подключения к SIP совместимым АТС;
Соответствует стандарту ONVIF для лёгкой интеграции с любой системой наблюдения.
Сфера применения При этом Akuvox R20K BLACK:

Подъездный домофон многоквартирного дома/жилого комплекса
Многоабонентский домофон в лобби/ресепшене бизнес-центра
Возможности

Удаленное управление доступом через интернет
Внутренняя связь на любой территории с контролем положения двери\ворот и другой сигнальной периферии
Интеграция с физическими SIP и гибридными АТС без ограничения по марке изготовителя
Интеграция с облачными АТС и SIP-провайдерами
Возможность использования в качестве дополнительной точки видеонаблюдения на входной группе
Возможности для администрирования

Поддержка групповой автонастройки через auto-provisioning: FTP/TFTP/HTTP/HTTPS/PnP/DHCP
Управление конфигурациями: через web-интерфейс или auto provisioning
TR069
SNMP

Физические параметры и питание При этом Akuvox R20K BLACK:
Материал корпуса Алюминиевый сплав
Камера 2МП, автоматическая подсветка
Кнопки Цифровая клавиатура с доп. клавишами
Световой датчик Есть
Инфракрасный датчик Есть
Порт Wiegand Есть
Порт RS485 Есть
RF считыватель карт 13.56MHz (с NFC) и 125kHz
Выходов реле 2
Входов 2
Микрофон -40dB
Динамик 4Ω / 3W
Порт Ethernet RJ45, адаптивный 10/100Мбит/с
Стандарт PoE 802.3af
Питание 12В (если не используется PoE)
Класс защиты от влаги и пыли IP65
Монтаж Врезной или накладной
Размер с монтажным коробом Врезной монтаж: 226x108x52мм
Накладной монтаж: 185x85x24мм
Вес 450 г
Рабочая влажность 10~90%
Рабочая температура -30°C ~ +65°C
Температура хранения -40°C ~ +70°C
Аудио
Поддержка SIP SIP v1 (RFC2543), SIP v2 (RFC3261)
Узкополосные кодеки G.711a, G.711μ, G.729
Широкополосный кодек G.722
DTMF In-band, out-of-band DTMF (RFC2833), SIP Info
Эхоподавление Есть
Активация голосом Есть
Генератор комфортного шума Есть
Видео
Сенсор 1/2.7”, CMOS
Форматы CIF, QCIF, VGA, 4CIF, 720p, 1080p
Кодеки H.264, H.265
Разрешение до 1920x1080p
Качество потоковой трансляции 1080р -25fps
Угол обзора 110°(В) / 58°(Ш)
Подсветка Мощная LED подсветка со встроенным датчиком освещения
Поддержка NVR Совместимо со сторонними системами видеозаписи (NVR/VMS и т.п.) и ONVIF
Управление
Управление реле Реле управляется через DTMF
Режим работы камеры Постоянно работающая камера
Ночной режим Автоматический ночной режим с LED
Баланс белого Автоматический
Минимальная освещённость 0.1ЛК
Сеть
Количество LAN портов 1x10/100 Mб/с Ethernet порт
Протоколы IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Вызывная видеопанель R20K (black) производства компании Akuvox по цене 37 364,84 ₽ (35 496,60 ₽ для оптовых поставок) с быстрой доставкой по Москве и в любой город России от интернет-магазина Сатро-Паладин. У нас вы можете прочитать подробное описание, посмотреть технические характеристики и перечень необходимых сопутствующих товаров, найти сертификаты и ознакомиться с реальными отзывами покупателей. Не нашли подходящую модель, отправьте заявку на подбор похожих товаров. Мы производим не только поставку, но и монтаж, разработку проекта и сервисное обслуживание.
Показывать элемент в меню:
Нет
Совместимость с подогревом полов:
Нет
ID поста блога для комментариев:
86020
Функционал:
Вызывная видеопанель
Единица измерения:
шт
Угол обзора:
110˚
Вес:
0,750 кг
Считыватель:
EM
Формат:
IP
Подсветка панели:
Белая
Вид системы:
IP
Кнопка консьержа:
Да
Способ монтажа:
Накладной
Формат видеосигнала:
IP
Объём:
0,00288 м3
Данного товара нет ни на одном складе.

Комментарии

Загрузка комментариев...

Наличие

Данного товара нет ни на одном складе.

Популярные в разделе

Метаком MK6-XV-RF

11 603 ₽
Commax CDT-180

6 000 ₽
ELTIS Cборка коммутатора стояка UD-S1 c БП (корпусированная)

15 947 ₽
Устройство переговорное МЕТА 18557 исп. Н

23 265 ₽
Устройство переговорное Тромбон СОРС-АВУ исполнение Т

47 638 ₽
Мой город
+7 993 919-52-92
Без выходных 09:00-22:00
Москва

Разработано в АЛЬФА Системс