Мой кабинет
Официальный
представитель в России
Мой город
Москва

Вызывная видеопанель R20BX2

Вызывная видеопанель R20BX2
Вызывная видеопанель R20BX2
Рассказать друзьям

Вызывная видеопанель R20BX2

Доставка
  • Идёт загрузка...
Рассказать друзьям
Малоабонентская аудио/видео SIP-панель на 2 кнопки R20B, РоЕ, 13.56МГц/125кГц/NFC, камера 2Мп. Для накладного и врезного монтажа. Короб для врезного монтажа приобретается отдельно.
ОСОБЕННОСТИ:

- Две кнопки вызова с именными плашками
- Угол обзора камеры: 110º (H), 58º (V)
- PoE (IEEE802.3af, Power-over-Ethernet)
- Двухсторонняя VoIP связь с эхоподавлением
- Совместим с SIP стандартом для лёгкого подключения к SIP совместимым АТС
- Соответствует стандарту ONVIF для лёгкой интеграции с любой системой наблюдения
- Материал корпуса: Алюминиевый сплав

ХАРАКТЕРИСТИКИ:

Сенсор: 1/2.7”, CMOS
Форматы: CIF, QCIF, VGA, 4CIF, 720p, 1080p
Кодеки: H.264, H.265
Разрешение: до 1920x1080p
Качество потоковой трансляции: 1080p – 25fps
Угол обзора: 110°(Ш) / 58°(В)
Подсветка: Мощная встроенная LED подсветка с автоматическим ночным режимом
Поддержка NVR: Совместимо со сторонними системами видеозаписи (NVR/VMS и т.п.) и ONVIF
Поддержка SIP: SIP v1 (RFC2543), SIP v2 (RFC3261)
Узкополосные кодеки: G.711a, G.711μ, G.729
Широкополосный кодек: G.722
DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
Эхоподавление: Есть
Активация голосом: Есть
Шумоподавление: Есть
Управление реле: Реле управляется через DTMF
Режим работы камеры: Постоянно работающая камера
Ночной режим: Автоматический ночной режим с LED
Баланс белого: Автоматический
Минимальная освещённость: 0.1ЛК
Количество LAN портов: 1x10/100 Mб/с Ethernet порта
Протоколы: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
IP-адрес по умолчанию: Отсутствует (только DHCP)
Режимы распознавания: NFC, RFID Карта
Порт Wiegand: Есть
Порт RS485: Есть
RF считыватель карт: Mifare (13.56MHz), Em-Marine (125kHz)
Выходов реле: 2
Входов: 2
Микрофон: -40dB
Динамик: 4Ω / 3W
Порт Ethernet: RJ45, адаптивный 10/100Мбит/с
Стандарт PoE: 802.3af
Питание: 12В (если не используется PoE)
Класс защиты от влаги и пыли: IP65
Монтаж: Накладной
Размеры, накладной монтаж: 185x85x24мм
Вес: 420 г
Рабочая влажность: 10~90%
Рабочая температура: -30°C ~ +65°C
Температура хранения: -40°C ~ +70°C
Вызывная видеопанель R20BX2 производства компании Akuvox по цене 28 023,63 ₽ (26 603,77 ₽ для оптовых поставок) с быстрой доставкой по Москве и в любой город России от интернет-магазина Сатро-Паладин. У нас вы можете прочитать подробное описание, посмотреть технические характеристики и перечень необходимых сопутствующих товаров, найти сертификаты и ознакомиться с реальными отзывами покупателей. Не нашли подходящую модель, отправьте заявку на подбор похожих товаров. Мы производим не только поставку, но и монтаж, разработку проекта и сервисное обслуживание.
Показывать элемент в меню:
Нет
Цвет:
Серебро
Совместимость с подогревом полов:
Нет
ID поста блога для комментариев:
85687
Функционал:
Вызывная видеопанель
Единица измерения:
шт
Угол обзора:
110˚
Вес:
0,734 кг
Считыватель:
EM
Формат:
IP
Выход управления замком:
NO (нормально открытый)
Количество абонентов:
2
Подсветка панели:
Белая
Способ монтажа:
Накладной
Формат видеосигнала:
IP
Цвет панели:
Серебро
Тип подключения:
Ethernet
Объём:
0,00295 м3
Данного товара нет ни на одном складе.

Комментарии

Загрузка комментариев...

Наличие

Данного товара нет ни на одном складе.

Популярные в разделе

Commax CDT-180

6 000 ₽
ELTIS Cборка коммутатора стояка UD-S1 c БП (корпусированная)

15 947 ₽
Метаком MK6-XV-RF

11 603 ₽
Устройство переговорное Тромбон СОРС-АВУ исполнение Т

47 638 ₽
Устройство переговорное МЕТА 18557 исп. Н

23 265 ₽
Мой город
+7 993 919-52-92
Без выходных 09:00-22:00
Москва

Разработано в АЛЬФА Системс