Вызывная аудиопанель E21A
Вызывная аудиопанель E21A
Версия для печати
35 048.22 ₽
Доставка
- Идёт загрузка...
Рассказать друзьям
Антивандальная одноабонентская аудио SIP-панель E21A, PoE, фронтальная панель из нержавеющей стали, для врезного монтажа. Монтажный короб приобретается отдельно.
ОСОБЕННОСТИ:
- Антивандальный корпус с тревожной кнопкой.
- PoE (IEEE802.3af, Power-over-Ethernet).
- Двухсторонняя IP аудиосвязь с эхоподавлением.
- Совместим с SIP стандартом для лёгкого подключения к SIP совместимым АТС.
ХАРАКТЕРИСТИКИ:
Передняя панель: Нержавеющая сталь AISI 316
Поддержка SIP: SIP v1 (RFC2543), SIP v2 (RFC3261)
Узкополосные кодеки: G.711a, G.711μ, G.729
Широкополосный кодек: G.722
DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
Эхоподавление: Есть
Активация голосом: Есть
Шумоподавление: Есть
Управление реле: Реле управляется через DTMF
Количество LAN портов: 2x10/100 Mб/с Ethernet порта
Безопасность: Защита паролем, фильтры IP, SIP через TLS, HTTPS, журнал входа
Протоколы: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, TCP, UDP, ICMP, DHCP, ARP
IP-адрес по умолчанию: Отсутствует (только DHCP)
Кнопки: 1 тревожная кнопка
Сброс: 1 кнопка сброса (на панели)
Выходов реле: 2
Входов: 2
Микрофон: -40dB
Динамик: 8Ω / 1.5W
Порт Ethernet: RJ45, адаптивный 10/100Мбит/с
Стандарт PoE: 802.3af
Питание: 12 ~ 48V (если не используется PoE)
Класс защиты от влаги и пыли: IP65
Степень защиты корпуса: IK10
Монтаж: Врезной
Размер с монтажным коробом: 210x120x61мм
Вес: 850 г
Рабочая влажность: 10~90%
Рабочая температура: -20°C ~ +55°C
Температура хранения: -40°C ~ +70°C
- Антивандальный корпус с тревожной кнопкой.
- PoE (IEEE802.3af, Power-over-Ethernet).
- Двухсторонняя IP аудиосвязь с эхоподавлением.
- Совместим с SIP стандартом для лёгкого подключения к SIP совместимым АТС.
ХАРАКТЕРИСТИКИ:
Передняя панель: Нержавеющая сталь AISI 316
Поддержка SIP: SIP v1 (RFC2543), SIP v2 (RFC3261)
Узкополосные кодеки: G.711a, G.711μ, G.729
Широкополосный кодек: G.722
DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
Эхоподавление: Есть
Активация голосом: Есть
Шумоподавление: Есть
Управление реле: Реле управляется через DTMF
Количество LAN портов: 2x10/100 Mб/с Ethernet порта
Безопасность: Защита паролем, фильтры IP, SIP через TLS, HTTPS, журнал входа
Протоколы: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, TCP, UDP, ICMP, DHCP, ARP
IP-адрес по умолчанию: Отсутствует (только DHCP)
Кнопки: 1 тревожная кнопка
Сброс: 1 кнопка сброса (на панели)
Выходов реле: 2
Входов: 2
Микрофон: -40dB
Динамик: 8Ω / 1.5W
Порт Ethernet: RJ45, адаптивный 10/100Мбит/с
Стандарт PoE: 802.3af
Питание: 12 ~ 48V (если не используется PoE)
Класс защиты от влаги и пыли: IP65
Степень защиты корпуса: IK10
Монтаж: Врезной
Размер с монтажным коробом: 210x120x61мм
Вес: 850 г
Рабочая влажность: 10~90%
Рабочая температура: -20°C ~ +55°C
Температура хранения: -40°C ~ +70°C
Вызывная аудиопанель E21A производства компании Akuvox по цене 35 048,22 ₽ (33 329,44 ₽ для оптовых поставок) с быстрой доставкой по Москве и в любой город России от интернет-магазина Сатро-Паладин. У нас вы можете прочитать подробное описание, посмотреть технические характеристики и перечень необходимых сопутствующих товаров, найти сертификаты и ознакомиться с реальными отзывами покупателей. Не нашли подходящую модель, отправьте заявку на подбор похожих товаров. Мы производим не только поставку, но и монтаж, разработку проекта и сервисное обслуживание.
- Показывать элемент в меню:
- Нет
- Цвет:
- Серебро
- Совместимость с подогревом полов:
- Нет
- ID поста блога для комментариев:
- 87958
- Функционал:
- Вызывная аудиопанель
- Единица измерения:
- шт
- Считыватель:
- Нет
- Количество абонентов:
- 1
- Способ монтажа:
- Врезной
- Наличие камеры:
- Нет
- Цвет панели:
- Серебро
- Тип подключения:
- Ethernet
Данного товара нет ни на одном складе.
Комментарии
Загрузка комментариев...
Наличие
Данного товара нет ни на одном складе.


