Монитор видеодомофона X933W BK
Монитор видеодомофона X933W BK
Версия для печати
44 837.81 ₽
Доставка
- Идёт загрузка...
Рассказать друзьям
Новая серия "X" домофонов от Akuvox — это линейка ультрасовременных устройств, созданных на стыке моды и технологий. Эксклюзивный дизайн Akuvox X933 разработан итальянским дизайн-бюро. Переработанный интерфейс обеспечивает пользователю максимальное удобство — основные действия совершаются всего за несколько нажатий. Мощная начинка на основе CPU нового поколения и операционная система Android 9.0 позволяют использовать этот монитор с приложениями для управления "умным домом". Идеально подходит для современной квартиры и загородного дома.
ОСОБЕННОСТИ:
- Автоматическая инициализация.
- Управление по сети.
- Анализ сетевого трафика.
- Резерв. копирование / Восст. настроек.
- Обновление прошивки.
- Системный журнал (включая журнал доступа).
- Расстояние распознавания голоса до 5м.
- Точность распознавания до 95%.
- Защита личных данных с помощью голоса.
- Только на английском языке.
- Материал корпуса: Пластик.
ХАРАКТЕРИСТИКИ:
Физические параметры и питание:
Материал корпуса: Пластик
RAM / ROM: 2GB / 8GB
Дисплей: 7-дюймовый сенсорный IPS LCD экран
Порт RS485: Есть
Выходов реле: 2
Входов для звонка: 1
Входов тревожных датчиков: 8
Микрофон: -26dB
Динамик: Двойной динамик, 4Ω / 3W
Порт Ethernet: 1 x RJ45, адаптивный 10/100Мбит/с
Поддержка: Bluetooth BLE 4.1
Поддержка WiFi: IEEE802.11 b/g/n, 2.4GHz
Стандарт PoE: 802.3af
Питание: 12В (если не используется PoE)
Защита от взлома: Есть
Монтаж: Настенный
Размеры: 205x148x27.5mm
Вес: 440 г
Рабочая влажность: 10~90%
Рабочая температура: -10°C ~ +45°C
Температура хранения: -20°C ~ +70°C
Сенсорный экран:
Режимы дисплея: Normally black, Transmissive
Размер экрана: 7 дюймов (по диагонали)
Соотношение сторон: 16:10
Разрешение: 1280x800
Контрастность: 900:1
Яркость: 350 кд/м²
Угол обзора: 89° слева, 89° справа, 89° сверху, 89° снизу
Сенсорный экран: Проекционно-ёмкостный
Аудио:
Поддержка SIP: SIP v1 (RFC2543), SIP v2 (RFC3261)
Узкополосные кодеки: G.711a, G.711μ, G.729
Широкополосный кодек: G.722
DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
Эхоподавление: Есть
Активация голосом: Есть
Генератор комфортного шума: Есть
Автоматическое усиление: Есть
Видео:
Кодеки: H.263 и H.264
Сеть:
Количество LAN портов: 1x10/100 Mб/с Ethernet
Протоколы: IPv4, IPv6, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, SRTP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP
- Автоматическая инициализация.
- Управление по сети.
- Анализ сетевого трафика.
- Резерв. копирование / Восст. настроек.
- Обновление прошивки.
- Системный журнал (включая журнал доступа).
- Расстояние распознавания голоса до 5м.
- Точность распознавания до 95%.
- Защита личных данных с помощью голоса.
- Только на английском языке.
- Материал корпуса: Пластик.
ХАРАКТЕРИСТИКИ:
Физические параметры и питание:
Материал корпуса: Пластик
RAM / ROM: 2GB / 8GB
Дисплей: 7-дюймовый сенсорный IPS LCD экран
Порт RS485: Есть
Выходов реле: 2
Входов для звонка: 1
Входов тревожных датчиков: 8
Микрофон: -26dB
Динамик: Двойной динамик, 4Ω / 3W
Порт Ethernet: 1 x RJ45, адаптивный 10/100Мбит/с
Поддержка: Bluetooth BLE 4.1
Поддержка WiFi: IEEE802.11 b/g/n, 2.4GHz
Стандарт PoE: 802.3af
Питание: 12В (если не используется PoE)
Защита от взлома: Есть
Монтаж: Настенный
Размеры: 205x148x27.5mm
Вес: 440 г
Рабочая влажность: 10~90%
Рабочая температура: -10°C ~ +45°C
Температура хранения: -20°C ~ +70°C
Сенсорный экран:
Режимы дисплея: Normally black, Transmissive
Размер экрана: 7 дюймов (по диагонали)
Соотношение сторон: 16:10
Разрешение: 1280x800
Контрастность: 900:1
Яркость: 350 кд/м²
Угол обзора: 89° слева, 89° справа, 89° сверху, 89° снизу
Сенсорный экран: Проекционно-ёмкостный
Аудио:
Поддержка SIP: SIP v1 (RFC2543), SIP v2 (RFC3261)
Узкополосные кодеки: G.711a, G.711μ, G.729
Широкополосный кодек: G.722
DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
Эхоподавление: Есть
Активация голосом: Есть
Генератор комфортного шума: Есть
Автоматическое усиление: Есть
Видео:
Кодеки: H.263 и H.264
Сеть:
Количество LAN портов: 1x10/100 Mб/с Ethernet
Протоколы: IPv4, IPv6, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, SRTP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP
Монитор видеодомофона X933W BK производства компании Akuvox по цене 44 837,81 ₽ (42 595,92 ₽ для оптовых поставок) с быстрой доставкой по Москве и в любой город России от интернет-магазина Сатро-Паладин. У нас вы можете прочитать подробное описание, посмотреть технические характеристики и перечень необходимых сопутствующих товаров, найти сертификаты и ознакомиться с реальными отзывами покупателей. Не нашли подходящую модель, отправьте заявку на подбор похожих товаров. Мы производим не только поставку, но и монтаж, разработку проекта и сервисное обслуживание.
- Показывать элемент в меню:
- Нет
- Цвет:
- Чёрный
- Совместимость с подогревом полов:
- Нет
- ID поста блога для комментариев:
- 72452
- Функционал:
- Монитор видеодомофона
- Единица измерения:
- шт
- Формат:
- IP
- Диагональ экрана монитора:
- 7 дюймов
- Питание монитора:
- Внешний источник питания 220/15В
- Запись фото/видео:
- Фото
- Количество входов для камер (кроме панелей):
- 16
- Поддержка формата видеосигнала:
- IP
- Приложение на смартфоне:
- Да
- Тип подъездной системы:
- IP
- Трубка в мониторе:
- Нет
- Управление монитором:
- Сенсорный экран
- Цвет монитора:
- Черный
- Количество входов для панелей:
- 31
- Количество мониторов в системе:
- 8
Данного товара нет ни на одном складе.
Комментарии
Загрузка комментариев...
Наличие
Данного товара нет ни на одном складе.


