Мой кабинет
Официальный
представитель в России
Мой город
Москва

Монитор видеодомофона V67

Монитор видеодомофона V67
Монитор видеодомофона V67
Рассказать друзьям

Монитор видеодомофона V67

Доставка
  • Идёт загрузка...
Рассказать друзьям
IP-видеотелефон V67 — это устройство High-End класса которое сочетает в себе IP-телефон c 20 SIP линиями с поддержкой автопереключения и функционалом видеоконференций и многозадачность планшета на базе ОС Android, предлагая коммуникационное решение «все-в-одном». V67 оснащён современным 7-дюймовым сенсорным IPS экраном с поддержкой мультитач и Full HD Real-time видеокамерой с защитной шторкой. V67 имеет два гигабитных порта с поддержкой PoE, интегрированный Wi-Fi и Bluetooth. Устройство работает под управлением Android 9.0 и обеспечивает мгновенный доступ к сотням тысяч приложений через платформу Huawei AppGallery. IP-видеотелефон V67 — это идеальное решение для рабочего места руководителя, конференц-зала или при использовании в качестве монитора консьержа.
ОСОБЕННОСТИ:

- SIP P2P
- 7" (1024×600) ёмкостный IPS дисплей с поддержкой мультитач
- Настольное исполнение с регулировкой наклона дисплея
- Поддержка 20 SIP линий с автопереключением
- Встроенная 2-мегапиксельная камера с механической шторкой для видеозвонков
- ОС Android 9.0
- Bluetooth для синхронизации гарнитур и мобильных устройств
- 2 Gigabit Ethernet порта 10/100/1000 Мбит/с PoE
- Встроенный двухдиапазонный модуль Wi-Fi (2,4 ГГц и 5 ГГц)
- Громкоговоритель с микрофоном HD качества с улучшенным эхоподавлением
- HAC совместимая аудиотрубка
- 2 ГБ оперативной памяти и 16 ГБ флэш памяти
- Дополнительные разъемы, включая: RJ-9 разъём для гарнитуры, USB
- Видеоконференция формата Full HD real time
- RGB подсветка клавиш
- Программируемые физические и виртуальные клавиши
- Групповые вызовы через SIP Hotspot

ХАРАКТЕРИСТИКИ:

Функции телефонии:
Удержание вызова, переадресация вызова (безусловная/при отсутствии ответа/при занятости), исходящий вызов, интерком, автоответ, групповой вызов, повторный набор, 10-сторонняя голосовая конференция, 3-стороняя (до 1000 записей), телефонная книга (2000 записей), импорт контактов (XML, LDAP),гибкий план набора, аварийное переключение на резервный сервер,настраиваемые рингтоны и музыка на удержании, чёрный и белый списки, голосовая почта, BLF, медиа превью

Функции операционной системы:
Зуммирование экрана, просмотр видео с IP камер, Miracast, скринсейвер

Дисплей:
7.0", 1024x600, сенсорный экран (мультитач), IPS, регулируемый угол наклона экрана

Функциональные клавиши:
Джойстик навигации, домой, возврат, телефонная книга, голосовая почта,громкость -/+, наушники, выключение микрофона, повторный набор, громкая связь, Numpad (12 клавиш), до 116 виртуальных программируемых клавиш на сенсорном экране

Установка приложений:
Поддержка совместимых с Android 9.0 приложений через Huawei AppGallery

Встроенные приложения:
Файловый менеджер, Календарь, Галерея, Браузер, Email, Калькулятор,Блокнот, Запись звука, Часы, Музыка, Видео проигрыватель, Запись звонков, Камера

Сенсор: 5 Мп, КМОП
Угол обзора: 82° по горизонтали
Формат сжатия: H.264
Максимальное разрешение: 1920x1080
Скорость кадров: До 30 к/с
Скорость передачи: От 64 кбит/c до 4 Мбит/с
Поддерживаемые разрешения видеозвонка: 1920x1080 и ниже
Динамик: HD качество звука в трубке и громкоговорителе с поддержкой широкополосного аудио
Микрофон: 2 встроенных микрофона
Режим разговора: Полный дуплекс
Кодеки: G.711u, G.711a, G.729ab, iLBC, G.722, G.726, G.723.1, opus, MPA
Шумоподавление: Двухстороннее эхоподавление, детекция голосовой активности, генерация комфортного шума, оценка фонового шума, активное шумоподавление, авторегулировка громкости
Сетевой интерфейс: 2x 10/100/1000Base-T порта с поддержкой PoE
Сетевые протоколы: SIP v1 (RFC2543), v2 (RFC3261), TCP/IP, IPv4/v6, UDP, RTP, RTSP, SRTP, ICMP, RTCP, HTTP, HTTPS over TLS, DNS, DDNS, DHCP, ARP, PPPoE, L2TP, OpenVPN, SNTP, FTP, TFTP, TR-069, STUN, WS-Discovery, QoS, RTCP-XR, VQ-RTCPXR, LLDP, CDP
Режимы DTMF: DTMF-Relay (RFC2833), SIP INFO, in-band
Количество SIP линий: 20
Bluetooth: Bluetooth 4.2
Wi-Fi: Двухдиапазонный (2,4 ГГц и 5 ГГц), 802.11 a/ac/b/g/n
Безопасность: Доступ пользователей с защитой паролем, IP фильтр, встроенный брандмауэр, аутентификация IEEE 802.1X
Дополнительные порты: RJ-9 разъём для гарнитуры (поддержка EHS для гарнитур Plantronics), USB порт
Питание: 12 В 1.5 A (DC), PoE 802.3af Class 0 (резервируемое)
Потребляемая мощность: До 6.36 Вт (DC), до 7.3 Вт (PoE)
Рабочий диапазон температур: От 0 до 45° C
Допустимый уровень влажности: От 10 до 95% (без образования конденсата)
Материал корпуса: Пластик
Размеры (ДхШхВ): 246x253x63 мм
Вес: 1705 г
Цвет: Чёрный
Управление: Web интерфейс, CGI API, локальный интерфейс
Крепление: Настольное

КОМПЛЕКТАЦИЯ:

IP-видеотелефон
Аудиотрубка
Кабель RJ-9 для аудиотрубки
Настольная подставка
Источник питания 12 В
Патчкорд RJ-45
Краткое руководство пользователя
Упаковочная тара
Монитор видеодомофона V67 производства компании Beward по цене 36 600,00 ₽ (35 000,00 ₽ для оптовых поставок) с быстрой доставкой по Москве и в любой город России от интернет-магазина Сатро-Паладин. У нас вы можете прочитать подробное описание, посмотреть технические характеристики и перечень необходимых сопутствующих товаров, найти сертификаты и ознакомиться с реальными отзывами покупателей. Не нашли подходящую модель, отправьте заявку на подбор похожих товаров. Мы производим не только поставку, но и монтаж, разработку проекта и сервисное обслуживание.
Показывать элемент в меню:
Нет
Цвет:
Чёрный
Совместимость с подогревом полов:
Нет
ID поста блога для комментариев:
63023
Функционал:
Монитор видеодомофона
Единица измерения:
шт
Вес:
1,790 кг
Формат:
IP
Диагональ экрана монитора:
7 дюймов
Питание монитора:
Внешний источник питания 220/15В
Запись фото/видео:
Нет
Количество входов для камер (кроме панелей):
16
Поддержка формата видеосигнала:
IP
Приложение на смартфоне:
Нет
Тип подъездной системы:
IP
Трубка в мониторе:
Да
Управление монитором:
Механические кнопки
Цвет монитора:
Черный
Объём:
0,00655 м3
Количество входов для панелей:
Не ограничено
Данного товара нет ни на одном складе.

Комментарии

Загрузка комментариев...

Наличие

Данного товара нет ни на одном складе.

Популярные в разделе

Метаком MK6-XV-RF

11 603 ₽
Commax CDT-180

6 000 ₽
ELTIS Cборка коммутатора стояка UD-S1 c БП (корпусированная)

15 947 ₽
Устройство переговорное МЕТА 18557 исп. Н

23 265 ₽
Устройство переговорное Тромбон СОРС-АВУ исполнение Т

47 638 ₽
Мой город
+7 993 919-52-92
Без выходных 09:00-22:00
Москва

Разработано в АЛЬФА Системс