Мой кабинет
Официальный
представитель в России
Мой город
Москва

Монитор видеодомофона S563W

Монитор видеодомофона S563W
Монитор видеодомофона S563W
Рассказать друзьям

Монитор видеодомофона S563W

Доставка
  • Идёт загрузка...
Рассказать друзьям
Akuvox S563 - это 8-дюймовый монитор для помещений, работающий под управлением операционной системы Android 12. Он оснащен исключительным динамиком и сенсорным дисплеем с высоким разрешением, что обеспечивает непревзойденное аудиовизуальное качество внутренней связи. Его стильный и компактный дизайн органично вписывается в современные дома.
ОСОБЕННОСТИ:

- Полная совместимость с ОС Android 12
- Двусторонняя аудиосвязь с другими устройствами в сети
- Соответствует стандарту SIP для легкой интеграции в каждую АТС с поддержкой SIP
- Питание от PoE или внешнего источника
- Функция преобразования голоса
- Сконструирована для монтажа поверх стандартного подрозетника x86
- Встроенный интеллектуальный голосовой ассистент

ХАРАКТЕРИСТИКИ:

Материал корпуса: Пластик
RAM / ROM: 2GB / 8GB
Дисплей: 8-дюймовый сенсорный IPS LCD экран
Порт RS485: Есть
Выходов реле: 1
Входов для звонка: 1
Входов тревожных датчиков: 8
Микрофон: -26dB
Динамик: 4Ω / 2W
Порт Ethernet: 2 x RJ45, адаптивный 10/100Мбит/с
Поддержка Bluetooth: 4.2
Поддержка WiFi: IEEE802.11b/g/n, 2.4GHz
Стандарт PoE: 802.3af
Питание: 12В (если не используется PoE)
Защита от взлома: Есть
Монтаж: Настенный или настольный
Размеры: 216.2x124.4x22.1 мм
Вес: 385 г
Рабочая влажность: 10~90%
Рабочая температура: -10°C ~ +45°C
Температура хранения: -20°C ~ +70°C
Режимы дисплея: Normally black, Transmissive
Размер экрана: 8 дюймов (по диагонали)
Соотношение сторон: 16:10
Разрешение: 1280x800
Контрастность: 1200:1
Яркость: 310 кд/м²
Угол обзора: 80° слева, 80° справа, 80° сверху, 80° снизу
Сенсорный экран: Проекционно-ёмкостный
Поддержка SIP: SIP v1 (RFC2543), SIP v2 (RFC3261)
Узкополосные кодеки: G.711a, G.711μ, G.729
Широкополосный кодек: G.722
DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
Эхоподавление: Есть
Активация голосом: Есть
Генератор комфортного шума: Есть
Автоматическое усиление: Есть
Кодеки: H.263, H.264
Количество: LAN портов 2x10/100 Mб/с Ethernet
Протоколы: IPv4, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP
IP-адрес по умолчанию: Отсутствует (только DHCP)
Монитор видеодомофона S563W производства компании Akuvox по цене 35 870,25 ₽ (34 076,74 ₽ для оптовых поставок) с быстрой доставкой по Москве и в любой город России от интернет-магазина Сатро-Паладин. У нас вы можете прочитать подробное описание, посмотреть технические характеристики и перечень необходимых сопутствующих товаров, найти сертификаты и ознакомиться с реальными отзывами покупателей. Не нашли подходящую модель, отправьте заявку на подбор похожих товаров. Мы производим не только поставку, но и монтаж, разработку проекта и сервисное обслуживание.
Показывать элемент в меню:
Нет
Цвет:
Чёрный
Совместимость с подогревом полов:
Нет
ID поста блога для комментариев:
64322
Функционал:
Монитор видеодомофона
Единица измерения:
шт
Вес:
0,680 кг
Формат:
IP
Диагональ экрана монитора:
8 дюймов
Питание монитора:
Внешний источник питания 220/15В
Запись фото/видео:
Фото
Количество входов для камер (кроме панелей):
16
Поддержка формата видеосигнала:
IP
Приложение на смартфоне:
Да
Тип подъездной системы:
IP
Трубка в мониторе:
Нет
Управление монитором:
Сенсорный экран
Цвет монитора:
Черный
Объём:
0,00342 м3
Количество входов для панелей:
31
Количество мониторов в системе:
8
Данного товара нет ни на одном складе.

Комментарии

Загрузка комментариев...

Наличие

Данного товара нет ни на одном складе.

Популярные в разделе

Commax CDT-180

6 000 ₽
Метаком MK6-XV-RF

11 603 ₽
ELTIS Cборка коммутатора стояка UD-S1 c БП (корпусированная)

15 947 ₽
Устройство переговорное Тромбон СОРС-АВУ исполнение Т

47 638 ₽
iFLow F-VI-9401N

5 590 ₽
Мой город
+7 993 919-52-92
Без выходных 09:00-22:00
Москва

Разработано в АЛЬФА Системс