Мой кабинет
Официальный
представитель в России
Мой город
Москва

Монитор видеодомофона C315W WH (белый)

Монитор видеодомофона C315W WH (белый)
Монитор видеодомофона C315W WH (белый)
Рассказать друзьям

Монитор видеодомофона C315W WH (белый)

Доставка
  • Идёт загрузка...
Рассказать друзьям
Интерком-монитор C315W – это мощное многофункциональное коммуникационное устройство нового поколения на ОС Android, которое может работать как внутриквартирный или внутриофисный сенсорный монитор, обеспечивая стабильную качественную аудио и видео связь с вызывными панелями и другими интерком-мониторами или IP-телефонами, поддерживающими протокол SIP 2.0.
Благодаря возможности установки мобильных приложений, пользователь может использовать C315W не только как интерком-монитор, но и как платформу для управления элементами умного дома или подключения к сторонним сервисам от операторов связи, управляющих компаний и офисных центров.
ОСОБЕННОСТИ:

- Android 6.0: поддержка установки сторонних приложений
- Тонкий корпус
- 7” сенсорный экран с энергосберегающим режимом
- Двухсторонняя аудиосвязь с другими устройствами в сети
- Совместим с SIP-стандартом для лёгкого подключения к SIP-совместимым АТС
- Питание от PoE или другого внешнего источника
- Беспроводное подключение к сети

ХАРАКТЕРИСТИКИ:

Материал корпуса: Пластик
RAM / ROM: 1GB / 8GB
Дисплей: 7-дюймовый сенсорный TFT LCD экран
Порт RS485: Есть
Выходов реле: 1
Входов для звонка: 1
Входов тревожных датчиков: 8
Микрофон: -58dB
Динамик: 4Ω / 2W
Порт Ethernet: 2 x RJ45, адаптивный 10/100Мбит/с
Поддержка Bluetooth: BLE 4.0
Поддержка WiFi: IEEE802.11b/g/n, 2.4GHz
Стандарт PoE: 802.3af
Питание: 12В (если не используется PoE)
Монтаж: Настенный или настольный
Размеры: 200.2x132.2x27.2мм
Рабочая влажность: 10~90%
Рабочая температура: -10°C ~ +45°C
Температура хранения: -20°C ~ +70°C
Режимы дисплея: Normally white, Transmissive
Размер экрана: 7” (по диагонали)
Разрешение: 1024x600
Контрастность: 800:1
Яркость: 270 кд/м²
Угол обзора: 75° слева, 75° справа, 70° сверху, 75° снизу
Сенсорный экран: Проекционно-ёмкостный
Поддержка SIP: SIP v1 (RFC2543), SIP v2 (RFC3261)
Узкополосные кодеки: G.711a, G.711μ, G.729
Широкополосный кодек: G.722
DTMF: Out-of-band DTMF (RFC2833), SIP Info
Эхоподавление: Есть
Активация голосом: Есть
Генератор комфортного шума: Есть
Автоматическое усиление: Есть
Кодеки: H.263 и H.264
Количество LAN портов: 2x10/100 Mб/с Ethernet
Протоколы: IPv4, IPv6, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP
IP-адрес по умолчанию: Отсутствует (только DHCP)
Монитор видеодомофона C315W WH (белый) производства компании Akuvox по цене 23 689,31 ₽ (22 493,64 ₽ для оптовых поставок) с быстрой доставкой по Москве и в любой город России от интернет-магазина Сатро-Паладин. У нас вы можете прочитать подробное описание, посмотреть технические характеристики и перечень необходимых сопутствующих товаров, найти сертификаты и ознакомиться с реальными отзывами покупателей. Не нашли подходящую модель, отправьте заявку на подбор похожих товаров. Мы производим не только поставку, но и монтаж, разработку проекта и сервисное обслуживание.
Показывать элемент в меню:
Нет
Цвет:
Белый
Совместимость с подогревом полов:
Нет
ID поста блога для комментариев:
71889
Функционал:
Монитор видеодомофона
Единица измерения:
шт
Формат:
IP
Диагональ экрана монитора:
7 дюймов
Питание монитора:
Внешний источник питания 220/15В
Запись фото/видео:
Фото
Количество входов для камер (кроме панелей):
16
Поддержка формата видеосигнала:
IP
Приложение на смартфоне:
Да
Тип подъездной системы:
IP
Трубка в мониторе:
Нет
Управление монитором:
Сенсорный экран
Цвет монитора:
Белый
Количество входов для панелей:
31
Количество мониторов в системе:
8
Данного товара нет ни на одном складе.

Комментарии

Загрузка комментариев...

Наличие

Данного товара нет ни на одном складе.

Популярные в разделе

Метаком MK6-XV-RF

11 603 ₽
Commax CDT-180

6 000 ₽
ELTIS Cборка коммутатора стояка UD-S1 c БП (корпусированная)

15 947 ₽
Устройство переговорное МЕТА 18557 исп. Н

23 265 ₽
Устройство переговорное Тромбон СОРС-АВУ исполнение Т

47 638 ₽
Мой город
+7 993 919-52-92
Без выходных 09:00-22:00
Москва

Разработано в АЛЬФА Системс