Мой кабинет
Официальный
представитель в России
Мой город
Москва

IP/SIP домофон FH5WPPSUW

IP/SIP домофон FH5WPPSUW
IP/SIP домофон FH5WPPSUW
Рассказать друзьям

IP/SIP домофон FH5WPPSUW

Доставка
  • Идёт загрузка...
Рассказать друзьям
IP-телефон с поддержкой Wi-Fi и HD-звука. Это одновременно лучшее качество связи и минимум проводов. Модель поддерживает декодирование видео H.264. Fanvil FH5WPPSUW - это не просто гостиничный IP-телефон, он также идеально подходит для использования в супермаркетах, больницах, торговых центрах и других местах.
ОСОБЕННОСТИ:

• Модель оснащена USB-портом для зарядки мобильных телефонов и других устройств.
• Поддержка SIP Hotspot: IP-телефоны Fanvil H5W могут использовать один номер с сервера. Когда приходит звонок, каждый дополнительный телефон будет звонить одновременно, чтобы вы не пропустили звонок.
• Встроенный 2,4G Wi-Fi.
• Поддержка декодирования видео H.264.
• Цвет: Белый
• Гарантия 12 месяцев.

ХАРАКТЕРИСТИКИ:

Основные характеристики:

• 2 SIP линии
• HD звук
• PoE
• Трубка / Громкая связь
• Внешний адаптер питания (опционально)

Функции телефона:

• Журнал вызовов (Входящие/Исходящие/Пропущенные,
• Максимально до 600 записей в веб-интерфейсе)
• Программируемые DSS/софт клавиши
• Action URL / Active URI
• Веб набор
• План набора
• SIP хотспот
• Мелодии вызова
• Мультикаст

Функции вызова:

• Исходящие/Входящие
• Вкл/Выкл микрофон
• Удержание / Возобновление вызова
• Быстрый набор
• Повтор
• Автоответ
• Автонабор
• Редактирование звонка

Аудио:

• Широкополосный ADC/DAC 16KHz семплинг
• Узкополосные кодеки: G.711A/U, G.729AB, iLBC
• Широкополосные кодеки: G.722, Opus
• Полный дуплекс: Акустическое эхоподавление (AEC)
• Детекция голосовой активности (VAD) / Генерация комфортного шума (CNG) / Оценка фонового шума (BNE) / Снижение шума (NR)
• Сокрытие потерь пакетов (PLC)
• Динамический адаптивный джиттер буфер
• DTMF: In-band, Out-of-Band – DTMF-Relay (RFC2833) / SIP INFO
• VQM мониторинг качества голоса

Видео:

• Аппаратное декодирование: H.264/H.265(опционально)
• Разрешение видео вызова: QVGA / CIF / VGA / 4CIF / 720P / 1080P

Сеть:

• Физические порты: 10/100 Мбит Ethernet
• IP режимы: IPv4/IPv6/IPv4&IPv6
• IP конфигурация: Статика / DHCP / PPPoE
• Поддержка контроля сети: 802.1x
• VPN: L2TP / OpenVPN
• VLAN
• QoS
• RTCP-XR(RFC3611),VQ-RTCPXR(RFC6035)

Протоколы:

• SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP/TLS
• RTP/RTCP/SRTP
• STUN
• DHCP
• IPv6
• PPPoE
• L2TP
• OpenVPN
• SNTP
• FTP/TFTP
• HTTP/HTTPS
• TR-069

Настройка и управление:

• Автопровиженинг через FTP/TFTP/HTTP/HTTPS/DHCP/OPT66/SIP PNP/TR-069
• Управление через веб-интерфейс
• Снятие дампа через веб-интерфейс
• Импорт/Экспорт конфигурации
• Импорт/Экспорт записной книжки
• Обновление прошивки
• Системный журнал

Физические характеристики:

• 3.5-дюйма (320x480) цветной экран
• Клавиатура: 26 клавиш, включая
• 12 стандартных клавиш набора
• 6 DSS клавиш
• 4 функциональных клавиши (Удержание, Перевод, Повтор, Голос. почта)
• 3 клавиши регулировки громкости, Выше/Ниже/выкл. Мик. (с красным LED индикатором)
• 1 клавиша громкой связи
• Индикатор сообщений (с красным LED) x1
• HD трубка (RJ9) x1
• Стандартный RJ9 витой шнур x1
• RJ9 порт x1: трубка x1
• RJ45 порт x2: Сеть x1, ПК x1 (соединение - мост)
• USB порт x1: Стандарт A x1
• Питание: 5В/2A или PoE
• Потребление: (PoE): 1.5 Вт ~ 5.65 Вт
• Потребление (адаптер): 2.13 Вт ~ 7.46 Вт
• Рабочая температура: 0~45°C
• Допустимая влажность: 10~95%
• Установка: На столе
• Габариты устройства: 151.7x193.2x131.7 мм

КОМПЛЕКТАЦИЯ:

Fanvil FH5WPPSUW – 1 шт.
Адаптер питания: вход AC 100~240В, выход DC 5B, 1A – 1 шт.
Сетевой кабель Ethernet – 1 шт.
Телефонная трубка – 1 шт.
Шнур для подключения трубки – 1 шт.
Подставка – 1 шт.
Краткое руководство – 1 шт.
Гарантийный талон – 1 шт.
IP/SIP домофон FH5WPPSUW производства компании Fanvil по цене 11 402,26 ₽ с быстрой доставкой по Москве и в любой город России от интернет-магазина Сатро-Паладин. У нас вы можете прочитать подробное описание, посмотреть технические характеристики и перечень необходимых сопутствующих товаров, ознакомиться с реальными отзывами покупателей. Не нашли подходящую модель, отправьте заявку на подбор похожих товаров. Мы производим не только поставку, но и монтаж, разработку проекта и сервисное обслуживание.
Показывать элемент в меню:
Нет
Цвет:
Белый
Совместимость с подогревом полов:
Нет
ID поста блога для комментариев:
93979
Функционал:
IP/SIP домофон
Единица измерения:
шт
Формат:
IP
Диагональ экрана монитора:
4.3 дюйма и менее
Питание монитора:
Внешний источник питания 220/15В
Запись фото/видео:
Нет
Поддержка формата видеосигнала:
IP
Приложение на смартфоне:
Нет
Тип подъездной системы:
IP
Трубка в мониторе:
Да
Управление монитором:
Механические кнопки
Цвет монитора:
Белый
Данного товара нет ни на одном складе.

Комментарии

Загрузка комментариев...

Наличие

Данного товара нет ни на одном складе.

Популярные в разделе

ELTIS Cборка коммутатора стояка UD-S1 c БП (корпусированная)

15 947 ₽
Метаком MK6-XV-RF

11 603 ₽
Commax CDT-180

6 000 ₽
Устройство переговорное МЕТА 18557 исп. Н

23 265 ₽
Устройство переговорное Тромбон СОРС-АВУ исполнение Т

47 638 ₽
Мой город
+7 993 919-52-92
Без выходных 09:00-22:00
Москва

Разработано в АЛЬФА Системс